How to turn off graphics in Gargoyle?

I have some old SNA files for Level 9 that I want to run in Windows XP. I tried running them in Gargoyle, and they work, but they are also showing graphics, which I’d rather not see. Is there any way to turn off the graphics in Gargoyle?

Set graphics to 0 in garglk.ini.

1 Like