Disable paging "More..."

Using “test with” in the endgame of my IF results in pages and pages and pages of text. With each page I have to press space or enter which is a laborious workflow. How can I disable paging temporarily?

I am using the Inform7 IDE and outputting Glulx output.

Sounds like unfortunately not…?